summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am2
1 files changed, 1 insertions, 1 deletions
diff --git a/Makefile.am b/Makefile.am
index b43a6f7..7f218cf 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -36,7 +36,7 @@ endif
#if !WASM
#bin_PROGRAMS = icclient
-#icclient_SOURCES = main.c client.c catalog.c product.c request.c
+#icclient_SOURCES = main.c client.c catalog.c product.c request.c login.c member.c
#icclient_CPPFLAGS = -I${prefix}/include $(DEPS_CFLAGS)
#icclient_LDFLAGS = $(DEPS_LIBS) -lcurl
#endif